Ενότητα για τους κατασκευαστές γενικά
Άβαταρ μέλους
By dimik
#653624 Η οθονη είναι νεκρή.
Την ασφάλεια στο πίσω μέρος την κοιτάξαμε.

Δεν έχει ενισχυτή, logic 7 όπως λέγεται, το δικό μου. Σε εκείνα το πρόβλημα ήταν στην οπτική ίνα ή στον ενισχυτή.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By drdino
#653635 Άρα δεν ανάβει η οθόνη αλλά ανάβουν τα κουμπάκια της;
Άβαταρ μέλους
By dimik
#653641
drdino έγραψε:Άρα δεν ανάβει η οθόνη αλλά ανάβουν τα κουμπάκια της;
Δεν ανάβει η οθόνη, ανάβουν όλα τα κουμπάκια, δουλεύει ο μηχανισμός του CD άρα ρεύμα πρέπει να παίρνει.

Δεν παίζει όμως κανένας ήχος, είτε μουσική, είτε αισθητήρες, είτε ζώνες, είτε Bluetooth.



Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By drdino
#653644 Έχεις combox πίσω; Για bluetooth κλπ; Θα προσπαθούσα να τσεκάρω το κύκλωμα MOST. Η πηγή πίσω έχει έναν μεγάλο τετράγωνο quadlock κοννέκτορα, βγάλε τον μικρότερο MOST από κει κι άστον ξέμπαρκο και σύνδεσε ξανά τον quadlock. Άναψε το αμάξι κλπ και δες αν μπορείς να διακρίνεις ένα κόκκινο φως σε κάποια από τις δύο οπτικές ίνες.


ΥΓ: αυτό ξεκίνησε μετά το detail; Τι κάνανε ακριβώς και πού;
Άβαταρ μέλους
By dimik
#653646 Combox πίσω αριστερά εννοείς φαντάζομαι, όχι δεν έχω, δεν ανοίγει καν η αριστερή πλευρά χωρίς να ξηλώσεις ολόκληρη την ταπετσαρία.

Θα δοκιμάσω αυτό που είπες. Φαντάζομαι εννοείς να δω αν δουλεύει το fiber με αυτόν τον τρόπο.

Το αυτοκίνητο είναι ακόμα για detailing, δεν έγινε τίποτα που να επηρεάζει το σύστημα, καθαρισμός και κεραμικό εσωτερικά στα πλαστικά.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By Giuseppe Busso
#653730
Άβαταρ μέλους
By dimik
#653760
dimik έγραψε:Combox πίσω αριστερά εννοείς φαντάζομαι, όχι δεν έχω, δεν ανοίγει καν η αριστερή πλευρά χωρίς να ξηλώσεις ολόκληρη την ταπετσαρία.

Θα δοκιμάσω αυτό που είπες. Φαντάζομαι εννοείς να δω αν δουλεύει το fiber με αυτόν τον τρόπο.

Το αυτοκίνητο είναι ακόμα για detailing, δεν έγινε τίποτα που να επηρεάζει το σύστημα, καθαρισμός και κεραμικό εσωτερικά στα πλαστικά.

Sent from my SM-G955F using Tapatalk


dimik έγραψε:Combox πίσω αριστερά εννοείς φαντάζομαι, όχι δεν έχω, δεν ανοίγει καν η αριστερή πλευρά χωρίς να ξηλώσεις ολόκληρη την ταπετσαρία.

Θα δοκιμάσω αυτό που είπες. Φαντάζομαι εννοείς να δω αν δουλεύει το fiber με αυτόν τον τρόπο.

Το αυτοκίνητο είναι ακόμα για detailing, δεν έγινε τίποτα που να επηρεάζει το σύστημα, καθαρισμός και κεραμικό εσωτερικά στα πλαστικά.

Sent from my SM-G955F using Tapatalk


Επανέρχομαι με bollocks...

Υπάρχει φως στο MOST, οπότε κάτι παίζει με την μπαταρία ή το δυναμό και κλείνει το ράδιο.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By dimik
#653901 Συνέχεια του σηριαλ... ξαναματαέβγαλα ράδιο, η καλωδίωση είναι οκ, αφαίρεσα και την επένδυση στο πορτ μπαγαζ αριστερά μπας κι έχει τίποτα κρυμμένο, άνθρακες.

Μπήκα στο κρυφό μενού για το voltage και παρατήρησα με αναμμένο αυτοκίνητο 13,8V σε στάση με όλα σβηστά, σε πορεία σταθερά 100-110χλμ δεν ανέβηκε ποτέ παραπάνω από 13,9V εκτός από όταν άφηνα γκάζι ή φρέναρα όπου και ανέβαινε στα 14,7-14,8V, KERS κι έτσι ή κοινώς μ@μιεται το IBS :lol:

Παρήγγειλα ένα μτχ δυναμό αλλά σκέφτομαι να αλλάξω και μπαταρία, από τι να ξεκινήσω? :s_scratchhead
Άβαταρ μέλους
By drdino
#653908 Μια χαρά που φαίνονται οι τιμές του εναλλακτη, δεν βρίσκω λόγο να τον αλλάξεις.
Άβαταρ μέλους
By dimik
#653909 Δεν θα έπρεπε να είναι 14,6+; Τουλάχιστον στα ξένα φορά τέτοια διαβάζω.

Θαν τον αλλάξω γιατί επιπλέον κάνει θόρυβο και η τροχαλία του. Θα άλλαζα μόνο την τροχαλία αλλά τον πέτυχα ολόκληρο σε παρόμοια χρήματα.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By drdino
#653911 Εξαρτάται από την κατάσταση της μπαταρίας.
Άβαταρ μέλους
By dimik
#653923 Σβηστό η μπαταρία κρατάει 12V, μπήκε τον περασμένο χειμώνα είναι 6-8 μηνών.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By HighFidelity
#653924 Έχει γίνει προγραμματισμός σωστά της μπαταρίας; Στο detailing, μήπως αποσύνδεσαν την μπαταρία και πρέπει να γίνει ξανά η δήλωσή της;
Αν έχεις το Carly, κάνε μια δοκιμή, δεν χάνεις κάτι.
Άβαταρ μέλους
By dimik
#653926 Βγήκε ξαναμπηκε η μπαταρία, έγινε πάλι register με το Carly και δεν βγάζει άλλα σφάλματα το Carly.

Το detailing έγινε από κολλητό παρουσία μου, δεν άναψε καν το ράδιο ο ίδιος, το διαπιστώσαμε μετά.

Φαίνεται για πολύ συνηθισμένο πρόβλημα, βρίσκω άπειρα threads στο εξωτερικό, οι λύσεις όμως είτε δεν υπάρχουν είτε είναι τυχαίες.

Sent from my SM-G955F using Tapatalk
Άβαταρ μέλους
By EDDIE_147
#653946

Εικόνα