Για θέματα γενικού ενδιαφέροντος, εκτός μηχανοκίνητων...
Άβαταρ μέλους
By Nikos!
#484720
georgex72 έγραψε:Θα ήθελα εάν δυνατόν τη βοήθεια σας γιατί κοντεύω να τρελαθώ με το παραπάνω ρουτερ....

Εδω και μια βδομάδα άλλαξα τη γραμμή μου από adsl σε vdsl στη Wind...η γραμμή έχει download 49999k & 4998 upload και ενώ όλα δουλεύουν καλά σε PC windows και laptop με windows
ασύρματα και ενσύρματα συνδεδεμένα...όλες οι συσκευές android που έχω (3 τον αριθμο) έχουν προβλήματα και μαζί και μια led έξυπνη λάμπα.
Από την Wind έχουμε αλλάξει όλες τις πιθανές ρυθμίσεις στο ρουτερ άλλα τίποτα δεν έχει βελτιωθεί.... σήμερα παρέλαβα δεύτερο ρουτερ ολόιδιο ZTE και τίποτα δεν άλλαξε προς το καλύτερο.
Από ότι βλέπω στις συσκευές android δεν έχω καθόλου ταχύτητα upload ανοίγει ορισμένες σελίδες στον chrome άλλες δεν τις ολοκληρώνει καθόλου και άλλες δεν τις ανοίγει καθόλου...
εάν θέλω να στείλω φωτογραφία π.χ με email η viber η να σώσω κάτι σε cloud αυτό δεν ανεβαίνει με τίποτα 4 φωτογραφίες όλη τη νύχτα δεν μπορεί να τις ανεβάσει...αντιθέτως youtube και ταινίες κατεβαίνουν στο λεπτό.

Ξέρει κάνεις τη λύση στο πρόβλημα μου??? Το τελευταίο που θα κάνω απόψε το βράδυ είναι firmware upgrade στο router και μετά θα βάλω φωτιά να κάψω....!!!
Να αγοράσω άλλο ρουτερ ή θα πετάξω και άλλα λεφτά???

Ευχαριστώ για το χρόνο σας εκ των προτέρων!!!


Θυμίζει το δικό μου πρόβλημα. :hmmm:

Τσέκαρε τι ΙΡ έχουν πάρει οι συσκευές και τι DNS gateway. :hmmm:
Άβαταρ μέλους
By georgex72
#484735 Πάω το βράδυ να κάνω τα πειράματα μου και ενημερώνω...

Ευχαριστω @Nikos! :thumbsup:
Άβαταρ μέλους
By Nikos!
#484737
georgex72 έγραψε:Πάω το βράδυ να κάνω τα πειράματα μου και ενημερώνω...

Ευχαριστω @Nikos!

Εμένα έχει κολλήσει και μοιράζει ο,τι θέλει αυτό με 0 αντί για 1 οπότε δεν έχει gateway.

Sent from my G8141 using Tapatalk
Άβαταρ μέλους
By georgex72
#484743
Nikos! έγραψε:
georgex72 έγραψε:Πάω το βράδυ να κάνω τα πειράματα μου και ενημερώνω...

Ευχαριστω @Nikos!

Εμένα έχει κολλήσει και μοιράζει ο,τι θέλει αυτό με 0 αντί για 1 οπότε δεν έχει gateway.

Sent from my G8141 using Tapatalk


Τι ρουτερ εχεις???

Εγω εχω την π@π@ρια της Wind το ΖΤΕ ΖΧΗΝ Η168Ν 3.1.... :(
Άβαταρ μέλους
By Nikos!
#484745
georgex72 έγραψε:
Nikos! έγραψε:
georgex72 έγραψε:Πάω το βράδυ να κάνω τα πειράματα μου και ενημερώνω...

Ευχαριστω @Nikos!

Εμένα έχει κολλήσει και μοιράζει ο,τι θέλει αυτό με 0 αντί για 1 οπότε δεν έχει gateway.

Sent from my G8141 using Tapatalk


Τι ρουτερ εχεις???

Εγω εχω την π@π@ρια της Wind το ΖΤΕ ΖΧΗΝ Η168Ν 3.1.... :(

Ξέρω γω, αυτό που δίνει ο ΟΤΕ.

Sent from my G8141 using Tapatalk
Άβαταρ μέλους
By melos86
#484760 Εκανες επαναφορα εργοστασιακων ρυθμισεων να δεις αν στρωνει το προβλημα με τον διαμοιρασμο IP?

Edit: Μολις ειδα οτι απαντησες στο αλλο θρεντ! Και εψαχνα σε αυτο να βρω τα ποστ μου.... :lol: :yahoo:
Άβαταρ μέλους
By djalma
#484797 Γιατί δεν αγοράζετε ένα ρούτερ και κρατάτε αυτό που σας δίνουν οι εταιρείες; Ειλικρινής απορία.
Άβαταρ μέλους
By xenos
#484800
djalma έγραψε:Γιατί δεν αγοράζετε ένα ρούτερ και κρατάτε αυτό που σας δίνουν οι εταιρείες; Ειλικρινής απορία.


Γιατί 99% δουλεύει μια χαρά; :hmmm:
Άβαταρ μέλους
By Bayern7
#484802 1. γιατί στο 99% των home users το router που δίνει ο πάροχος είναι ΥΠΕΡαρκετό
2. γιατί έχουμε voip και πρέπει αναγκαστικά να έχουμε το router του πάροχου για να χουμε τηλ. και δε γουστάρουμε να βάλουμε 2ο ρουτερ σε bridge mode μόνο για το ιντερνετ. να χουμε δλδ 2 ρούτερ στο σαλονι.
Άβαταρ μέλους
By Geo f1
#484806
djalma έγραψε:Γιατί δεν αγοράζετε ένα ρούτερ και κρατάτε αυτό που σας δίνουν οι εταιρείες; Ειλικρινής απορία.
Πεστα

Στάλθηκε από το SM-G935F μου χρησιμοποιώντας Tapatalk
Άβαταρ μέλους
By Nikos!
#484814
Bayern7 έγραψε:1. γιατί στο 99% των home users το router που δίνει ο πάροχος είναι ΥΠΕΡαρκετό
2. γιατί έχουμε voip και πρέπει αναγκαστικά να έχουμε το router του πάροχου για να χουμε τηλ. και δε γουστάρουμε να βάλουμε 2ο ρουτερ σε bridge mode μόνο για το ιντερνετ. να χουμε δλδ 2 ρούτερ στο σαλονι.

Συν ότι αν συμβεί κάτι πιθανόν να μη σε υποστηρίξουν.

Sent from my G8141 using Tapatalk
Άβαταρ μέλους
By g8777
#484816 Ποτέ δεν κατάλαβα γιατί ένας home user να αγοράσει άλλο ρουτερ. Ειδικά με τον ΟΤΕ που η αντικατάσταση είναι no questions ΑΣΚΤ.
Άβαταρ μέλους
By georgex72
#484894
Nikos! έγραψε:
georgex72 έγραψε:
Nikos! έγραψε:
georgex72 έγραψε:Πάω το βράδυ να κάνω τα πειράματα μου και ενημερώνω...

Ευχαριστω @Nikos!

Εμένα έχει κολλήσει και μοιράζει ο,τι θέλει αυτό με 0 αντί για 1 οπότε δεν έχει gateway.

Sent from my G8141 using Tapatalk


Τι ρουτερ εχεις???

Εγω εχω την π@π@ρια της Wind το ΖΤΕ ΖΧΗΝ Η168Ν 3.1.... :(

Ξέρω γω, αυτό που δίνει ο ΟΤΕ.

Sent from my G8141 using Tapatalk
Εμένα τελικά κάνει σωστό διαμερισμο των διευθύνσεων... έκανα και firmware upgrade...και το πρόβλημα παραμένει...
Από ότι βλέπω και εσύ το ZTE ZHXN H168N πρέπει να έχεις.. μεγάλο ριμαδι όλοι το βρίζουν....
Εγώ έκανα ήδη παραγγελία για το επόμενο...

Στάλθηκε από το Redmi Note 3 μου χρησιμοποιώντας Tapatalk
Άβαταρ μέλους
By djalma
#485178
xenos έγραψε:
djalma έγραψε:Γιατί δεν αγοράζετε ένα ρούτερ και κρατάτε αυτό που σας δίνουν οι εταιρείες; Ειλικρινής απορία.


Γιατί 99% δουλεύει μια χαρά; :hmmm:


Τα προβλήματα που διαβάζω κατά καιρούς εδώ μέσα πέφτουν συχνά πυκνά στο 1% όμως :lol:
Άβαταρ μέλους
By babakos
#485344 Ναι γιατί αυτό το 1%, ή το ανάλογο ν% (ν<5) σε συναφή φόρουμς, θα έχει κάμποσες έξυπνες συσκευές να καλύψει στο χώρο του, η θα θέλει κάτι παραπάνω από απλά να το βάλει στην πριζα, να πάρει τον κωδικό του Wifi και να τον συνδέσει 2-3 συσκευές.

Ειναι πάντως γεγονός οτι ολα τα ρούτερ που δίνουν τώρα οι πάροχοι ειναι μετριότατα (το πολύ) και όσο η τεχνολογία διευσδύει ολο και περισσότερο στο μέσο σπίτι (δλδ περισσότερες διασυνδεδεμένες συσκευές) τόσο εντονότερα θα φαίνεται η ανεπάρκειά τους.